Forum en Maintenance

Le forum est en cours de maintenance. Il devrait reprendre une activité normale ce soir ou demain. Merci de votre patience.

MAJ : Voilà, le forum est de nouveau disponible.

Plantage serveur, le forum est de nouveau disponible, mais sera de nouveau en maintenance très bientôt.

11 commentaires

  • *lulu*

    Bon courage, on est tous avec toi LOL

  • Tyriael

    et comment qu’on fait nous ? une journée sans bref ? en plus il pleut et moi j’avais un mp a faire a lulu hein comment qu’on fait ? :):)

  • ludj1

    Oui, et on fait quoi en attendant ? mdr

  • xit2050

    Je croyais déjà qu’il y avait eu un grand crash.

  • Nab78

    ben comment on fait nous maintenant ?? ;))))

  • Tyriael

    a qui la faute …:p

  • Tyriael

    ah ben ca a replanté :)

  • *lulu*

    Tu dis dispo a nouveau mais j’accede pas snif

  • smcaen

    Je tiens juste à te préciser que le forum n’est toujours pas accessible, voici le message que nous rencontrons :

    Unable to connect to MySQL server. MySQL reported: Lost connection to MySQL server at ‘reading initial communication packet’, system error: 111

    Note: For detailed error information (necessary for troubleshooting), enable “DEBUG mode”. To enable “DEBUG mode”, open up the file config.php in a text editor, add a line that looks like “define(‘FORUM_DEBUG’, 1);” (without the quotation marks), and re-upload the file. Once you’ve solved the problem, it is recommended that “DEBUG mode” be turned off again (just remove the line from the file and re-upload it).

  • Mezig

    Remarche pas encore chez moi, mais on peut attendre, demain peut-etre de nouveaux BP’s ^^

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *