9 commentaires

  • Patrice

    Bonjour,
    Je suis possesseur d’une télé full HD sony Bravia 32W40.
    Depuis peu j’ai aussi le BDP-S370 relié en HDMI(2) à la télé.
    Or j’ai des coupures aléatoires de son de 2 secondes environ.
    Au départ je pensait au lecteur, je l’ai donc fait changer en magasin. Résultat, moins de coupures mais il en reste.
    Alors j’ai pensé que c’était la télé.Sony est venu et à changé la carte mère. Résultat, toujours des coupures.
    J’en reviens donc au BDP-S370.

    Personne d’autre n’a se problême ?

  • jf

    Bonjour,

    J’ai acheté ce lecteur bluray hier… Et j’ai exactement le meme problème : coupures de son sur dvd ou divx… Environ 5 coupures pendant un film de 2h. C’est vraiment agaçant.

    Y a t’il une solution ?

    Merci

  • Steph

    Salut,
    même chose pour moi des coupures son de 2s plusieurs fois durant un film, rien de grave mais agaçant quand même…
    Y aurait il une mise à jour ou un quelques autres réglages à faire pour régler le problème ???

    Merci de partager vos infos à ce sujet.

  • Patrice

    Bon je retombe ici alors j’ne profite.

    La mise à jour du BDP-S370 de Juin, pour le DLNA, qui lui fonctionne n’a rien changé, toujours des coupures.

    J’ai fait changer par SONY la carte mere de ma Bravia 32W40. Toujours pareil. Réponse du support :
    Faites réparer votre lecteur Blue Ray, et si ca ne marche toujours pas rapellez nous !

    Super … Je pense que je vais faire ca là en Juillet … Esperons que SONY se reveille, sinon sa fera comme pour Nokia et autres , Blackout et mauvaise pub.

    Si quelqu’un a d’autres infos ….

  • gil

    bonjour a vous tous j avais le meme soucis avec mon lecteur j ai telephoner a sony qui ma conseiller de changer de cable hdmi ce que j ei fait cela n a pas entierement resolus le probleme j ai donc demander l avis du vendeur qui ma conseiller de passer en optique pour le son et de fais je n ai dé lors plus aucun soucis

  • Barry

    Bonjour à tous
    je viens également d’acheter une platine bluray sony BDP-S370, que j’ai relié en HDMI à mon écran sony KDL-40W4000, et j’ai les mêmes pbs de sons que ceux décrits précédemment.
    est-ce que quequ’un serait plus m’en dire, et trouver le pb?

  • didi

    Bonjour,
    J’ai eu le même problème avec le S370. J’ai tenté le S470 mais pareil aussi…

  • didi

    Bonjour,
    En allant dans les réglages audio, et en mettant à “Non” le “Réglage MIX Audio BD” : plus aucune coupure de son ! Ouf…

  • Merci didi !
    Il faut savoir que je n’utilise jamais le mail (je dis ça car vous avez mis une adresse mail bidon ;)

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *